Problemy z uruchamianiem dekoderów Sagemcom

ODPOWIEDZ
Awatar użytkownika

Autor tematu
JAKITAKI
... Administrator ...
... Administrator ...
Posty: 11417
Rejestracja: 14 lip 2007, 18:57
Has thanked: 2 times
Been thanked: 10 times

Problemy z uruchamianiem dekoderów Sagemcom

Post autor: JAKITAKI » 13 cze 2015, 15:02

Od wczesnych godzin rannych (12-06) abonenci nc+ informują o problemach z uruchamianiem dekoderów Sagemcom. Zgodnie z informacjami od operatora, jest to skutkiem problemów z aktualizacją tych modeli dekoderów, występującej od godzin nocnych. Skutkiem awarii jest zanikające zasilanie (brak świecących się diod, czarny ekran).

Aby wszystko powróciło do normy, wymagany jest „zimny” reset dekodera z wykręceniem kabla antenowego (odłączenie od zasilania i od anteny satelitarnej).

Poniżej schemat postępowania:

1 – wyjąć kartę i odłączyć dekoder z prądu na ok. 10 s a następnie podłączyć do prądu

2 – odczekać, czy dekoder podejmie pracę (trwa to 15-30 s, w tym czasie należy czekać)

3 – jeśli ta próba nie pomoże – należy wykonać kolejny reset, ale dodatkowo bez anteny i nadal bez karty

4 – odczekać, czy dekoder podejmie pracę (trwa to 15-30 s, w tym czasie należy czekać)

5 – jeśli ponownie próba nie powiedzie się – należy dekoder odłączyć z prądu, wcisnąć na obudowie P+ i P- (lewy i środkowy przycisk), a następnie trzymając przyciski podłączyć zasilanie. Przyciski należy przytrzymać do czasu, aż na wyświetlaczu pojawi się „8888". Dekoder zacznie pobierać aktualizację sygnalizując to mruganiem cyfr na wyświetlaczu. Aktualizacja trwa ok. 20 minut. Nie należy w tym czasie odłączać dekodera, ale cierpliwie POCZEKAĆ na zakończenie procesu.

Jeśli sytuacja nadal się nie poprawi – należy podjąć kolejną próbę wg powyższej instrukcji za jakiś czas.

Platforma nc+ informuje, że jest w trakcie usuwania usterki.

źródło:satkurier
Lepszy JAKITAKI jak NIJAKI

ODPOWIEDZ

Wróć do „Platforma Canal+”